PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 35HD-DUAL-NAS-E Box findet sich nicht in Netzwerk ein!



Liro
09.01.2009, 07:32
Hallo erst mal,

ich als Neuling in dem Gebiet, hab mich mal so ein bisschen durch die Themen gelesen, doch nicht wirklich eine Lösung oder ähnliches Problem gefunden..

Es geht drum:

Hab das 35DH dual NAS gigabit Würde am 01.01.2009 gekauft und es sind 2x Samsunag HD753LJ (750GB) darin verbaut.

Anfangs hab ich das NAS direkt mit meinem PC verbunden und es wurde nur kurz beim anschalten erkannt. Nach paar mal ausprobieren wurde es dann doch gefunden und ich hab die Konfiguration durch laufen lassen.

Hab dann auch über den Firefox und die 192.168.1.1 Drauf zugreifen können und das raid1 und alles einstellen können.

Neuer Benutzer wurde auch erstellt und im Explorer wurde es als Netzlaufwerk erkannt .

Zum testen würden von mir gleich mal einige Daten aufgespielt.



So weit so gut nun wollte ich das NAS an den Dlinks Switch mit dran hängen, LED geht auch an wenn man das NAS anschaltet und blinkt ein paar mal und dann ist Ende.
Ich finds über die IP nicht mehr und im Netz ist auch kein Hinweis daraufhin zu finden das es mit in Netzwerk verbunden ist.

Hab probiert ob der PC es findet wenn das NAS wieder direkt mit dem PC Verbunden ist aber nichts, keine Erkennung mehr nix

Hättet ihr vielleicht eine Lösung dafür oder nen Tipp wie man wieder auf das NAS zugreifen könnte oder es so einstellen könnte das es im Netzwerk erkennt wird?





Edit. : Also das Problem wurde geläst es laf garan das 4 Geräte die am net hängen alle automatisch IP adressen vergeben haben und das Nas damit nicht klar gekommen ist. Nun tut also alles und Verbindung ist Top!