Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: Kurzkommentar zum Allnet All6600

  1. #11
    Cadet
    Registriert seit
    16.01.2008
    Ort
    München
    Beiträge
    26

    Standard - Schluss-Nachtrag ...

    ... Hi 2all und erstmal "sorry(!)" für meine lange Abwesenheit.

    Mittlerweile ist viel Zeit vergangen - und das Allnet6600 habe ich schon im letzten Jahr wieder verkauft (es war mir im Arbeitszimmer einfach zu laut).

    Was mir dazu noch in Erinnerung ist:

    - Das System war aus einem Chip gespeichert (siehe dazu entsprechende Herstellerseiten oder Fotos), und natürlich NICHT auf dem RAID selbst (geht ja auch nicht, da es ohne Festplatten geliefert wurde).

    - Es lief auch mit den 1,5 TB-Seagate-HDDs (fünf im RAID5), nur ein Rebuild hat ewig gedauert (fast zwei Tage).

    Sodale - ich werde euch damit leider keine weiteren Details schreiben können. Mittlerweile sollte es noch mehr Quellen geben und das Gerät ist ja nun auch schon nicht mehr ganz das aktuellste... Tschöö

  2. #12

    Standard

    Hallo zusammen,

    ich such schon seid einer Ewigkeit nach der Firmware: N5200upgrade.1.00.07.bin
    Hat die vielleicht noch jemand von Euch.. Alle Seiten und Links dazu sind alle Down :((

Ähnliche Themen

  1. IB-NAS4220-B Keine verbindung zum NAS?
    Von Malossijason im Forum Komplexe Lösungen und Erfahrungsberichte
    Antworten: 24
    Letzter Beitrag: 28.08.2008, 14:28
  2. Allnet / Thecus
    Von rocky im Forum Wiki Diskussionsbereich
    Antworten: 0
    Letzter Beitrag: 21.08.2008, 06:52
  3. CH3SNAS Anfängerfrage zum webserver
    Von hijacker im Forum Conceptronic
    Antworten: 4
    Letzter Beitrag: 04.08.2008, 22:16
  4. ALL6600 Frage zu All6600 - Anschluss per USB an WinServer 2003
    Von Skyzhik im Forum Allnet / Thecus
    Antworten: 10
    Letzter Beitrag: 08.07.2008, 03:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •