Ankündigung

Einklappen
Keine Ankündigung bisher.

Disskusion zum Testbericht

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #16
    Hi,

    bist du der Anleitung auch gefolgt? Wenn das zweite Laufwerk nicht konfiguriert wurde, dann könnte das auch von der HW des NDAS ausgeschaltet werden, solange es nicht konfiguriert ist.

    Aber probier mal folgendes:

    Solange noch keine "wichtigen" Daten drauf sind, tausche die Platten mal. Denn wenn eine defekt ist, dann würde das NDAS sich dann auch nicht mehr melden wie in der Anleitung beschrieben.

    Ich würde mit dem entsprechenden HDD Tool des HDD Hersteller die beiden Platten komplett durchchecken und letztendlich mit ZERO überschreiben = löschen. So wie z.B. im WD Tool genannt. Erst dann sind die Platten im Originalzustand.

    So einbauen und nach Anleitung konfigurieren.

    Erst wenn der Spiegel eingerichtet ist, dann das Device im Windwos suchen, initalisieren, partitionieren, formatieren und ausprobieren.

    Melde dich mal was dann so abgeht.

    Grüße
    Frank
    Zuletzt geändert von fsAC3; 31.01.2013, 16:02.
    Netzwerk: Sternverkabelung Cat7, Kerpen 725 2xHDX (2x 8 Adern), BTR Cat6 Dosen, BTR Cat6 Patchpanel.
    Switch: ALLNET 8x 1-GBIT/s.
    Router: Netgear WNR854 mit 4x 1 GBit Ethernet Ports.
    Computer: 1x Tower Asus P4PE, Pentium 4 2,4 GHz, 512 MB, 1x Gigabit Onboard Broadcom BCM5702, 250 GB IDE WDC Platte.
    Computer: 2x Notebook - WIM2120 - MD 98200 - medion.de mit 100 MBit/s Lan und ExpressCard34/54 Slot.
    Festplatten: USB 2.0 Samsung 1x 1TB HD103, 2x 500GB HD501J, 1x 250 GB Maxtor OneTouch I.

    Kommentar


    • #17
      Ich glaube aber irgendwo müsste trotzdem zu erkennen sein, dass zwei Festplatten verbaut sind bzw. reingehören.

      So sieht es bei aus:
      NDAS.jpg

      Ich werde das Gerät jetzt zurückschicken und umtauschen lassen.

      Die Festplatten einzeln angeschlossen an einen Computer machten keine Probleme.
      Zuletzt geändert von Pseiko; 01.02.2013, 10:30.

      Kommentar


      • #18
        Hi,

        dann mehr glück mit dem ausgetauschten Gerät. Lass doch mal hören wie es gelaufen ist.

        Grüße
        Frank
        Netzwerk: Sternverkabelung Cat7, Kerpen 725 2xHDX (2x 8 Adern), BTR Cat6 Dosen, BTR Cat6 Patchpanel.
        Switch: ALLNET 8x 1-GBIT/s.
        Router: Netgear WNR854 mit 4x 1 GBit Ethernet Ports.
        Computer: 1x Tower Asus P4PE, Pentium 4 2,4 GHz, 512 MB, 1x Gigabit Onboard Broadcom BCM5702, 250 GB IDE WDC Platte.
        Computer: 2x Notebook - WIM2120 - MD 98200 - medion.de mit 100 MBit/s Lan und ExpressCard34/54 Slot.
        Festplatten: USB 2.0 Samsung 1x 1TB HD103, 2x 500GB HD501J, 1x 250 GB Maxtor OneTouch I.

        Kommentar


        • #19
          Hallo, ich habe jetzt ein Austauschgerät. Nun macht es folgendes. Auch wenn ich die Platte tausche:
          Egal ob über Netz oder USB. Das Problem hatte ich vorher auch schon mal.

          Kommentar


          • #20
            Ich habe das Ding erstmal zum Laufenb bekommen, indem ich die Festplatten nacheinander im Laufenden Betrieb eingesteckt habe. Nun konnte ich auch erstmalig einen Raidverbund erstellen und es sind nun auch zwei Kästchen zu sehen.

            Kommentar


            • #21
              Hallo,

              also ich habe das Teil soch eine gaanz lange Weile am laufen und war sehr zu frieden, bis auf Freitag. Seit Fr. ist das Laufwerk nicht mehr erreichbar. Wenn man es über Win7 erreichen möchte, hängt sich der ganze PC auf. Auch die Platten raus und per USB an PC erkennt der PC als Dynamisches Laufwerk und man kommt nicht an seine daten ran. WAS NU?!?!

              HILFEEE!!!

              Kommentar


              • #22
                Unwillig zu Raid1 mit 3 TB

                Mein 352UN weigert sich, aus zwei 3TB Platten ein Raid1 zu machen. Er will nicht mehr als 2 TB, weil er wohl mal einen XP Rechner gesehen hat.

                Aktuell ist es an einem WIN7 64Bit Notebook von Lenovo angeschlossen.

                Kommentar


                • #23
                  Ist zwar schon sehr lange her, aber ich versuche es trotzdem mal:

                  Habe das 352UN gekauft. Benötige das Gerät eigentlich nur als Datensicherung.

                  Im Raid1-Verbund ist die Übertragung deutlich langsamer (10-20 MB/s ; eher 10MB/s).
                  Wenn ich die 1TB-Festplatten einzeln anspreche wird es deutlich schneller ( 50MB/s ).


                  Aus diesen Grund hab ich mir folgendes überlegt:

                  Ich sichere meine Daten nur auf eine Festplatte. Kann Sie dafür schneller abrufen und beschreiben.

                  In regelmäßigen Abständen würde ich dann über eine Backup-Software die zwei Festplatten abgleichen bzw. auf die zweite Platte spiegeln.

                  Nun aber zum Problem:

                  - wenn die zwei Festplatten ohne RAID-Verbund gestartet sind, erkennt Windows7 nur eine Platte. Die zweite erscheint in der Datenträgerverwaltung als Fehler (offline).

                  Wenn ich die erste Festplatte beende und die zweite starte ist das Problem genau umgekehrt. Nach Starten der jeweiligen anderen Festplatte wird immer eine als Fehler (offline) gemeldet.


                  Kann ich bei dem NDAS nicht zwei einzelne Festplatten gleichzeitig über LAN ansprechen? (z.b. als Laufwerk Y und Z ?)

                  Sonst kann ich keine Synchronisierung zwischen den Platten machen wenn ich nicht auf beide gleichzeitig zugreifen kann.

                  Kommentar

                  Lädt...
                  X