yobit eobot

Ankündigung

Einklappen
Keine Ankündigung bisher.

Zugriff auf Medion NAS-Platte

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Zugriff auf Medion NAS-Platte

    Hallo,

    ich habe einen Medion PC mit MS Windows 7. Dieser hängt per WLAN an einer älteren (aber ansonsten ? einwandfrei funktionierenden) FritzBox 7112. Auf dem PC habe ich als Schutzsoftware Kaspersky Internet Security (derzeit Version 2015).

    Per WLAN angehängt ist des weiteren ein Drucker sowie ein Notebook meiner Tochter.

    Ich habe es also mit Medion als PC-Hersteller, mit AVM als Hersteller der FritzBox, mit Microsoft als Hersteller von Windows und der Firma Kaspersky als Hersteller der Sicherheits-Software zu tun.

    Mein Problem :

    Per LAN (nicht WLAN !) habe ich eine Medion NAS-Platte (Medion - NAS-Heimnetzlaufwerk Life P89636) an die FritzBox angeschlossen und wollte / will über die FritzBox vom PC und vom Notebook meiner Tochter aus dann darauf zugreifen. Soweit so gut – oder besser nicht gut : Nach einem kompletten Neustart und einer „Erstinstallation“ des Medion - NAS-Heimnetzlaufwerk funktioniert es auch. Nach zwei Tagen, in denen der Zugriff einige Male funktionierte und erfolgte, ist der Zugriff nicht mehr möglich.

    Fehlermeldung in Windows : „Fehler bei der erneuten Verbindungsherstellung von <laufwerks-kennung>, Microsoft Windows network : Der lokale Gerätename wird bereits verwendet. Die Verbindung kann nicht wiederhergestellt werden“.

    Starte ich das bei der Installation des Medion - NAS-Heimnetzlaufwerkes installierte Medion NAS-Tool, sagt mir dieses manchmal die Platte ist physisch nicht vorhanden, manchmal sagt mir das Tool die Platte (oder das System) ist nicht gestartet, manchmal das System ist bereits gestartet und ein weiterer Start nicht möglich, und . . . und . . .

    Dann funktioniert plötzlich ohne manuellen Eingriff der Zugriff zwar vom PC aus, aber nicht vom Notebook meiner Tochter; dann am nächsten Tag genau umgekehrt; dann wieder von beiden nicht. Es ist zum verrückt werden.

    Medion sagt, das AVM mit der Fritzbox mir sagen muss, was in der Fritzbox-Einstellung geändert werden muss, AVM sagt mir, das liegt bestimmt an der Kaspersky Antiviren-Software, die wiederum verweisen mich an Medion, weil von denen ja das NAS Laufwerk käme, die wiederum . . . Medion bietet mir aber nur einen kostenpflichtigen Support an ohne Erfolgsgarantie und zu Stundensätzen, die völlig illusorisch sin.

    Whatever : wenn ich die Platte de-installiere und neuinstalliere kann es mal klappen, meist nicht. Derzeit funktioniert es nicht (mehr) – trotz mehrfacher De- und Neu_Installation - obwohl die Platte im Windows Explorer angezeigt wird, bei einem Zugriff gibt es permanent unterschiedliche Fehlermeldungen ohne Zugriffsmöglichkeit.

    Hat jemand eine Idee was ich machen kann (außer das ganze System in den Müll zu schmeißen und ohne einen irren täglichen Administrationsaufwand) ?

    Peter E. Teichreber
    Peter_e@teichreber.de

  • #2
    Hallo lieber Leidensgenosse,
    Mein P89636 hängt an einem Telekom Speedport W921V und habe damit gleiche Probleme.
    Der Medion Support ist ein Subunternehmer, wo man von verschiedenen Mitarbeitern auch, wie könnte es anders sein, auch verschiedene Auskünfte bekommt.
    Da ich eine weiter Platte im Netzwerk wünsche, hab ich vereinbart erst eine zusätzliche Nas-Server 1TB zu kaufen, die Daten von der 89636 auf die neu erworbene zu sichern, und dann zwecks Überprüfung (noch in der ALDI-Garantie) einzusenden. Nach anfänglicher, scheinbar problemlosen Funktion der neuen Platte, kam schnell die Ernüchterung: "Gleiches Problem"!
    Der telefonische Versuch beim MEDION-Konzern einen juristisch verbindlichen Ansprechpartner zu bekommen scheiterte, weil für solche Sachen angeblich nur der Support zuständig sei!
    Inzwischen habe ich dem MEDION-Vorstand eine Mail zukommen lassen da zugesicherte Eigenschaften nicht erfüllt werden
    Zuletzt geändert von riwi-lohmar; 22.11.2014, 11:44.

    Kommentar

    Lädt...
    X